Forum

Please consider registering
guest

sp_LogInOut Log In sp_Registration Register

Register | Lost password?
Advanced Search

— Forum Scope —




— Match —





— Forum Options —





Minimum search word length is 3 characters - maximum search word length is 84 characters

sp_Feed Topic RSS sp_TopicIcon
tonequilla does not play all tones when clicking on play button
January 19, 2015
6:12 pm
george
New Member
Members
Forum Posts: 1
Member Since:
January 19, 2015
sp_UserOfflineSmall Offline

my system is centos gnu/linux, running thunderbird 24.8.0.

i have just now installed tonequilla.
when i click on play button only 3 of the tones play in the selection list.
how do i go about trouble shooting this problem?

January 20, 2015
9:44 am
Admin
Moderators
Forum Posts: 422
Member Since:
July 12, 2008
sp_UserOfflineSmall Offline

Usually that means that your system is unable to play certain file types. What is the file type of the file that is not playing? You'll have to fix this at the system level, Tonequilla just asks the system to play the file.

Forum Timezone: UTC -8

Most Users Ever Online: 41

Currently Online:
4 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

BigMike: 14

David.P: 10

Jeff Wexler: 9

taa: 8

JPRuehmann: 8

bobkatz: 8

Member Stats:

Guest Posters: 217

Members: 1975

Moderators: 2

Admins: 1

Forum Stats:

Groups: 1

Forums: 7

Topics: 371

Posts: 1215

Newest Members:

Cloespibra, Maryahap, ubaqaqu, uganuorov, veruirabumeem, kocfede

Administrators: rkent: 422